お知らせ

お知らせ

HOME > お知らせ > お知らせ
  • 「超越スキル覚醒ジェム」が使用できない不具合について
  • 2019-01-21
SEVENTH DARK運営チームです。
 
現在一部アイテムが使用できない不具合を確認しております。
 
■使用不能となっているアイテム
「超越スキル覚醒ジェム」
 
■修正予定
次回メンテナンス時に修正予定
 
お客様には大変ご不便、ご迷惑をおかけしており申し訳ございません。
修正まで今しばらくお待ちいただくようお願いいたします。
 

 

一覧へ
無料登録
お知らせ NEWS
Gコイン購入